RubyGems Navigation menu

fog-ovirt 2.0.1

This library can be used as a module for `fog`.

Versiones:

  1. 2.0.1 - January 20, 2021 (30 KB)
  2. 2.0.0 - December 13, 2020 (30 KB)
  3. 1.2.5 - May 26, 2020 (40 KB)
  4. 1.2.4 - December 17, 2019 (40 KB)
  5. 1.2.3 - December 01, 2019 (40 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (5):

dependencias de Development (5):

Propietarios:

Subida por:

Autores:

  • Ori Rabin

SHA 256 checksum:

b7d67b29e5ff2369ffab901acc28ed78f6396dacc0a589717d3a227413eef76d

Total de descargas 4.793.833

Para esta versión 661.008

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: