RubyGems Navigation menu

fog-ovirt 2.0.0

This library can be used as a module for `fog`.

Versions:

  1. 2.0.1 - January 20, 2021 (27.5 KB)
  2. 2.0.0 - December 13, 2020 (27.5 KB)
  3. 1.2.5 - May 26, 2020 (36 KB)
  4. 1.2.4 - December 17, 2019 (36 KB)
  5. 1.2.3 - December 01, 2019 (35.5 KB)
Show all versions (26 total)

Runtime Dependencies (6):

Development Dependencies (5):

Owners:

Pushed by:

Authors:

  • Ori Rabin

SHA 256 checksum:

9d7d593039d23850e22bc0e8d831bde6fc944635ee40319fa49202afdf5ab665

Total downloads 4,793,587

For this version 103,510

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: