RubyGems Navigation menu

fog-local 0.6.0

This library can be used as a module for `fog` or as standalone provider to use local filesystem storage.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.0 - January 21, 2022 (13.5 KB)
  2. 0.7.0 - July 20, 2021 (13.5 KB)
  3. 0.6.0 - September 11, 2018 (13.0 KB)
  4. 0.5.0 - February 25, 2018 (12.5 KB)
  5. 0.4.0 - September 04, 2017 (12.5 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (1):

fog-core < 3.0, >= 1.27

Development 依赖 (3):

bundler ~> 1.7
rake ~> 10.0
shindo ~> 0.3

业主:

作者:

  • Wesley Beary, Ville Lautanala

SHA 256 校验和:

417473fe22a839af8f1388218d1843dbd09a5edfc8fcc59a893edb322ca5442d

下载总量 68,071,947

这个版本 29,655,564

许可:

MIT

需要的 Ruby 版本: >= 0

链接: