RubyGems Navigation menu

fog-local 0.6.0

This library can be used as a module for `fog` or as standalone provider to use local filesystem storage.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.8.0 - January 21, 2022 (13,5 KB)
  2. 0.7.0 - July 20, 2021 (13,5 KB)
  3. 0.6.0 - September 11, 2018 (13 KB)
  4. 0.5.0 - February 25, 2018 (12,5 KB)
  5. 0.4.0 - September 04, 2017 (12,5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

fog-core < 3.0, >= 1.27

dependencias de Development (3):

bundler ~> 1.7
rake ~> 10.0
shindo ~> 0.3

Propietarios:

Autores:

  • Wesley Beary, Ville Lautanala

SHA 256 checksum:

417473fe22a839af8f1388218d1843dbd09a5edfc8fcc59a893edb322ca5442d

Total de descargas 68.183.358

Para esta versión 29.659.207

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: