RubyGems Navigation menu

fog-kubevirt 1.3.4

This library can be used as a module for `fog`.

Versions:

  1. 1.3.4 - May 10, 2020 (52 KB)
  2. 1.3.3 - November 11, 2019 (52 KB)
  3. 1.3.2 - August 26, 2019 (52 KB)
  4. 1.3.1 - July 08, 2019 (51.5 KB)
  5. 1.3.0 - May 14, 2019 (51.5 KB)
Show all versions (29 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • minitest ~> 5.11
  • rake ~> 12.3
  • rspec ~> 3.0
  • rubocop ~> 0.67
  • vcr ~> 4.0
  • webmock ~> 3.5
  • Owners:

    Pushed by:

    Authors:

    • Piotr Kliczewski, Moti Asayag, Paulo Ribeiro, Gilles Dubreuil, Adam Grare, Boris Odnopozov, Shira Maximov, Wesley Beary

    SHA 256 checksum:

    2954cabfa8965a31c940d48c30f17301d279dc4c2720604c1db322de57be8ee3

    Total downloads 129,402

    For this version 50,270

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: