RubyGems Navigation menu

fog-dynect 0.1.0

This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.0 - April 28, 2021 (17.5 KB)
  2. 0.4.0 - March 18, 2019 (16.5 KB)
  3. 0.3.0 - January 02, 2018 (16.5 KB)
  4. 0.2.0 - October 21, 2016 (16.5 KB)
  5. 0.1.0 - September 16, 2016 (16.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (3):

fog-core >= 0
fog-json >= 0
fog-xml >= 0

Development 依赖 (3):

bundler >= 0
rake >= 0
shindo ~> 0.3

业主:

作者:

  • Wesley Beary, The fog team

SHA 256 校验和:

458f3c62008c75ec462dccf8ca5209960be2131ea24be1c1b8fd0ad7195bcc6a

下载总量 31,814,126

这个版本 4,925

许可:

MIT

需要的 Ruby 版本: >= 0

链接: