RubyGems Navigation menu

fog-dynect 0.5.0

This library can be used as a module for `fog` or as standalone provider to use Dynect DNS in applications.

Versions:

  1. 0.5.0 - April 28, 2021 (17.5 KB)
  2. 0.4.0 - March 18, 2019 (16.5 KB)
  3. 0.3.0 - January 02, 2018 (16.5 KB)
  4. 0.2.0 - October 21, 2016 (16.5 KB)
  5. 0.1.0 - September 16, 2016 (16.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • Wesley Beary, The fog team

SHA 256 checksum:

9e5bfb38931ed27d9077149b3e7504c895bb991605ef34edafa8b97e279f85e9

Total downloads 26,366,127

For this version 899

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: