RubyGems Navigation menu

fog-brightbox 1.5.0.rc1

Module for the 'fog' gem to support Brightbox Cloud

版本列表:

  1. 1.8.0 - August 31, 2022 (78.0 KB)
  2. 1.7.3 - August 17, 2022 (78.0 KB)
  3. 1.7.2 - August 17, 2022 (77.0 KB)
  4. 1.7.1 - August 17, 2022 (77.0 KB)
  5. 1.7.0 - July 28, 2022 (77.0 KB)
  6. 1.5.0.rc1 - June 09, 2022 (74.0 KB)
显示所有 (45 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (7):

所有者:

Pushed by:

作者:

  • Paul Thornthwaite

SHA 256 checksum:

1e8f9c00734252200517bfbfcfad529b0b4e977bf1aade6b7521b6c0c2588da6

下载总次数 43,766,981

这个版本 414

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0

需要的 RubyGems 版本: > 1.3.1

相关链接: