RubyGems Navigation menu

fog-atmos 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Atmos in applications.

Versões:

  1. 0.1.0 - December 02, 2014 (17,5 KB)
  2. 0.0.1 - December 02, 2014 (17,5 KB)

Runtime Dependencies (2):

Development Dependencies (7):

Donos:

Autores:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

89211f5ac26240ece0a67a197d12e95a0c76fdd7731c48a07e26f99fb87d5da9

Total de downloads 31.457.011

Desta versão 31.455.486

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: