RubyGems Navigation menu

fog-atmos 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Atmos in applications.

Versiones:

  1. 0.1.0 - December 02, 2014 (20 KB)
  2. 0.0.1 - December 02, 2014 (20 KB)

dependencias de Runtime (2):

dependencias de Development (7):

Propietarios:

Autores:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

89211f5ac26240ece0a67a197d12e95a0c76fdd7731c48a07e26f99fb87d5da9

Total de descargas 31.506.219

Para esta versión 31.504.692

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: