RubyGems Navigation menu

fluent-plugin-zabbix-simple 2.0.0

Output data plugin to Zabbix

Versiones:

  1. 2.0.0 - July 03, 2017 (10 KB)
  2. 1.0.0 - February 14, 2013 (9 KB)

dependencias de Runtime (2):

  • fluentd < 2, >= 0.14.15
  • zabbix >= 0
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • NAKANO Hideo, Hiroshi Hatake, Kenji Okimoto

    SHA 256 checksum:

    a91b302ff57e755907f21d83d3017a95b0f874f6bd7b5cbbd18f9fde8b3a38b8

    Total de descargas 5.509

    Para esta versión 1.779

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: