RubyGems Navigation menu

fluent-plugin-windows-eventlog 0.8.1

Fluentd Input plugin to read windows event log.

版本列表:

  1. 0.8.3 - January 19, 2023 (24.0 KB)
  2. 0.8.2 - September 26, 2022 (24.5 KB)
  3. 0.8.1 - September 16, 2021 (24.5 KB)
  4. 0.8.0 - September 16, 2020 (23.5 KB)
  5. 0.7.1.rc1 - June 23, 2020 (22.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (3):

fluentd >= 0.14.12, < 2
winevt_c >= 0.9.1

Development 依赖关系 (5):

bundler >= 0
nokogiri >= 1.10, < 1.12
rake >= 0
test-unit ~> 3.4.0

所有者:

Pushed by:

作者:

  • okahashi117, Hiroshi Hatake, Masahiro Nakagawa

SHA 256 checksum:

f6f5618d79a6cf09c4c0bd7c195f87be96ab02b4a838aa58fd8f149446239faa

下载总次数 125,409

这个版本 69,600

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: