RubyGems Navigation menu

fluent-plugin-windows-eventlog 0.1.0

Fluentd Input plugin to read windwos event log.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.8.3 - January 19, 2023 (24 ko)
  2. 0.8.2 - September 26, 2022 (24,5 ko)
  3. 0.8.1 - September 16, 2021 (24,5 ko)
  4. 0.8.0 - September 16, 2020 (23,5 ko)
  5. 0.7.1.rc1 - June 23, 2020 (22 ko)
  6. 0.1.0 - January 23, 2017 (12,5 ko)
Voir toutes les versions (24)

Dépendances de Runtime (2):

fluentd < 2, >= 0.14.11

Dépendances de Development (3):

bundler >= 0
rake >= 0
test-unit ~> 3.2.0

Propriétaires:

Auteurs:

  • okahashi117, Hiroshi Hatake, Masahiro Nakagawa

Total de contrôle SHA 256:

fde62ef6e0a23a8b648849723c51207bc8fd61c1ef78430e341be5d230cb9258

Total de téléchargements 138 245

Pour cette version 2 011

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: