RubyGems Navigation menu

fluent-plugin-sql 2.3.0

SQL input/output plugin for Fluentd event collector

版本列表:

  1. 2.3.0 - October 08, 2021 (15.0 KB)
  2. 2.2.0 - April 20, 2021 (15.0 KB)
  3. 2.1.0 - September 10, 2020 (14.5 KB)
  4. 2.0.0 - April 22, 2020 (14.0 KB)
  5. 1.1.1 - May 09, 2019 (13.5 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

e021ccee081869d69d84061457b7c79a92c5b42e3f3b73a8d6438e5a895d8825

下载总次数 194,487

这个版本 14,190

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: