RubyGems Navigation menu

fluent-plugin-simple-logentries 0.1.1

Push fluent events to Logentries

バージョン履歴:

  1. 0.1.1 - July 31, 2015 (6.5KB)
  2. 0.1.0 - July 29, 2015 (6.5KB)
  3. 0.0.3 - July 29, 2015 (5.5KB)
全てのバージョンを表示 (全5項目)

Development依存性 (2):

  • bundler ~> 1.6
  • rake ~> 0
  • オーナー:

    作者:

    • sowawa

    SHA 256チェックサム:

    3104740740b92401fbbec8abdb2b7f24031bdfb2858b4450d733ac56c87f90b3

    累計ダウンロード数 26,017

    現行バージョン 23,324

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: