RubyGems Navigation menu

fluent-plugin-simple-logentries 0.1.0

Push fluent events to Logentries

Versions:

  1. 0.1.1 - July 31, 2015 (6.5 KB)
  2. 0.1.0 - July 29, 2015 (6.5 KB)
  3. 0.0.3 - July 29, 2015 (5.5 KB)
Show all versions (5 total)

Development Dependencies (2):

  • bundler ~> 1.6
  • rake ~> 0
  • Owners:

    Authors:

    • sowawa

    SHA 256 checksum:

    f80946aad21b4aaf7f7780a2ad2fe92b0b5263766fcbbd3598916125bf626749

    Total downloads 25,941

    For this version 1,330

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: