RubyGems Navigation menu

fluent-plugin-simple-logentries 0.0.3

Push fluent events to Logentries

版本列表:

  1. 0.1.1 - July 31, 2015 (6.5 KB)
  2. 0.1.0 - July 29, 2015 (6.5 KB)
  3. 0.0.3 - July 29, 2015 (5.5 KB)
显示所有 (5 个版本)

Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake ~> 0
  • 所有者:

    作者:

    • sowawa

    SHA 256 checksum:

    fbfb2dec7673d0ddbff1c9e6807a78e517490889190e772617e7006a6735472d

    下载总次数 26,003

    这个版本 1,303

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: