RubyGems Navigation menu

fluent-plugin-simple-logentries 0.0.2

Esta gem foi removida, e não está mais disponível para download.

Versões:

  1. 0.1.1 - July 31, 2015 (6,5 KB)
  2. 0.1.0 - July 29, 2015 (6,5 KB)
  3. 0.0.3 - July 29, 2015 (5,5 KB)
  4. 0.0.2 - July 29, 2015 (5,5 KB) removida
Mostrar todas as versões (5)

Donos:

Yanked by:

Autores:

  • sowawa

SHA 256 checksum:

a62daa1a840123d3432d69a01fcbaf46992f18361b169fdca412ee5924dc5085

Total de downloads 26.089

Desta versão 15

Licença:

MIT

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems:

Links: