RubyGems Navigation menu

fluent-plugin-scribe 0.9.9

Scribe plugin for Fluent event collector

Versions:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
  6. 0.9.9 - September 28, 2011 (10.5 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • fluent ~> 0.9.7
  • thrift ~> 0.7.0
  • Owners:

    Authors:

    • Kazuki Ohta

    SHA 256 checksum:

    e183cb30ba9a02fa5df822fea0be84d7dd0098be4f865e50b9c40aaabf9bec4b

    Total downloads 158,705

    For this version 2,740

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: