RubyGems Navigation menu

fluent-plugin-scribe 0.9.7

Scribe plugin for Fluent event collector

Versions:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
  6. 0.9.7 - September 05, 2011 (10 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • fluent ~> 0.9.7
  • thrift ~> 0.7.0
  • Owners:

    Authors:

    • Kazuki Ohta

    SHA 256 checksum:

    2e5a6cde7257e4f4f004d71d3fd861531ea8ac0fe2542f3ba2538c1fd2e1bb36

    Total downloads 158,640

    For this version 2,738

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: