RubyGems Navigation menu

fluent-plugin-scribe 0.10.5

Scribe Input/Output plugin for Fluent event collector

Versions:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
  6. 0.10.5 - November 16, 2011 (12 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • fluentd ~> 0.10.7
  • thrift ~> 0.7.0
  • Owners:

    Authors:

    • Kazuki Ohta

    SHA 256 checksum:

    f687f7fd307f8f49d639dc6fad3f0d293c5c0fc367990b04b5d260809dd98a99

    Total downloads 158,899

    For this version 2,759

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: