RubyGems Navigation menu

fluent-plugin-scribe 0.10.0

Scribe plugin for Fluent event collector

Versions:

  1. 1.0.0 - December 12, 2018 (15.5 KB)
  2. 0.10.14 - December 19, 2014 (15.5 KB)
  3. 0.10.13 - October 28, 2014 (15.5 KB)
  4. 0.10.12 - February 05, 2014 (15 KB)
  5. 0.10.11 - September 04, 2013 (14.5 KB)
  6. 0.10.0 - October 16, 2011 (11 KB)
Show all versions (21 total)

Runtime Dependencies (2):

  • fluentd ~> 0.10.0
  • thrift ~> 0.7.0
  • Owners:

    Authors:

    • Kazuki Ohta

    SHA 256 checksum:

    ba610ed40236a9873edab0baf3e094092b6b171ed4bcbd9192fe514675082fc1

    Total downloads 158,706

    For this version 2,726

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: