RubyGems Navigation menu

fluent-plugin-prometheus 2.0.1

A fluent plugin that collects metrics and exposes for Prometheus.

Versions:

  1. 2.0.3 - May 06, 2022 (27 ko)
  2. 2.0.2 - August 02, 2021 (27 ko)
  3. 2.0.1 - April 09, 2021 (27 ko)
  4. 2.0.0 - February 18, 2021 (26,5 ko)
  5. 1.8.5 - November 24, 2020 (26 ko)
Voir toutes les versions (33)

Dépendances de Runtime (2):

fluentd >= 1.9.1, < 2

Dépendances de Development (4):

bundler >= 0
rake >= 0
rspec >= 0
test-unit >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Masahiro Sano

Total de contrôle SHA 256:

24cc71b2f0e31455bde3233156de5354e775b3bd60b22334380716e5a314680d

Total de téléchargements 12 120 110

Pour cette version 436 375

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: