RubyGems Navigation menu

fluent-plugin-pgjson 1.0.2

Fluentd Output Plugin for PostgreSQL JSON Type.

Versions:

  1. 1.0.2 - December 02, 2021 (9 KB)
  2. 1.0.1 - July 29, 2020 (9 KB)
  3. 1.0.0 - August 23, 2018 (9 KB)
  4. 0.0.9 - June 24, 2018 (8.5 KB)
  5. 0.0.8 - September 01, 2015 (8 KB)
Show all versions (12 total)

Runtime Dependencies (2):

  • fluentd >= 1.0.0, < 2
  • pg >= 0
  • Development Dependencies (3):

  • rake >= 11.0
  • test-unit >= 3.1.0
  • webrick >= 0
  • Owners:

    Pushed by:

    Authors:

    • OKUNO Akihiro

    SHA 256 checksum:

    e15de44a9de48985ba8e517898feabf7ab5ae090a19ba8682aadf401d697ba4a

    Total downloads 26,722

    For this version 152

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: