RubyGems Navigation menu

fluent-plugin-parser-cri 0.1.1

CRI log format parser for Fluentd

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - June 14, 2021 (11.5 KB)
  2. 0.1.0 - December 18, 2020 (11 KB)

Runtime Dependencies (1):

fluentd >= 1

Development Dependencies (3):

bundler ~> 2.1
rake ~> 13.0
test-unit ~> 3.3

Owners:

Pushed by:

Authors:

  • Masahiro Nakagawa

SHA 256 checksum:

1215b843341bd56d99a1468c76f869db3d4327c16c624e1ff1fc0d2677c2ba84

Total downloads 2,884,354

For this version 2,750,309

License:

Apache-2.0

Required Ruby Version: >= 0

Links: