RubyGems Navigation menu

fluent-plugin-out-http 1.3.4

A generic Fluentd output plugin to send logs to an HTTP endpoint

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.3.4 - October 24, 2022 (15.5KB)
  2. 1.3.3 - October 21, 2019 (14.5KB)
  3. 1.3.2 - October 07, 2019 (14.5KB)
  4. 1.3.1 - August 09, 2019 (14.5KB)
  5. 1.3.0 - August 02, 2019 (14.5KB)
全てのバージョンを表示(全24件)

Runtime依存関係 (2):

fluentd >= 0.14.22, < 2
yajl-ruby ~> 1.0

Development依存関係 (4):

bundler >= 0
rake >= 0
test-unit >= 3.1.0
webrick >= 0

所有者:

プッシュ者:

作者:

  • Marica Odagaki

SHA 256チェックサム:

821f4468c2db1ddcfaad8520b1d9a5b33f5d6eda89a2fc931da735b3d42a6f44

累計ダウンロード数 12,937,027

このバージョンのみ 8,329,715

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.1.0

リンク: