RubyGems Navigation menu

fluent-plugin-numeric-counter 1.0.0

Counts messages, with specified key and numeric value in specified range

Versiones:

  1. 1.0.0 - February 01, 2017 (10 KB)
  2. 0.3.0 - February 01, 2017 (10 KB)
  3. 0.2.3 - December 22, 2015 (10 KB)
  4. 0.2.2 - March 07, 2014 (10 KB)
  5. 0.2.1 - April 08, 2013 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

  • fluentd >= 0.14.0
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    462a3c0db9466ffc000286df1baa9e0fd0e2ac8098f200f5b2361a2aadeb7b02

    Total de descargas 69.182

    Para esta versión 7.699

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: