RubyGems Navigation menu

fluent-plugin-numeric-counter 1.0.0

Counts messages, with specified key and numeric value in specified range

Versions:

  1. 1.0.0 - February 01, 2017 (13.5 KB)
  2. 0.3.0 - February 01, 2017 (13 KB)
  3. 0.2.3 - December 22, 2015 (13 KB)
  4. 0.2.2 - March 07, 2014 (13 KB)
  5. 0.2.1 - April 08, 2013 (10.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • fluentd >= 0.14.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    462a3c0db9466ffc000286df1baa9e0fd0e2ac8098f200f5b2361a2aadeb7b02

    Total downloads 71,725

    For this version 8,240

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: