RubyGems Navigation menu

fluent-plugin-nats 1.1.0

nats plugin for fluentd, an event collector

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 1.1.0 - April 02, 2018 (9.5 KB)
  2. 1.0.0 - October 26, 2017 (9.0 KB)
  3. 0.1.0 - October 25, 2017 (8.5 KB)
  4. 0.0.5 - February 27, 2013 (7.5 KB)
  5. 0.0.4 - January 25, 2013 (7.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (3):

eventmachine >= 0.12.10
fluentd < 2, >= 0.14.20
nats >= 0.4.22

Development 依赖关系 (3):

rake >= 0.9.2
test-unit > 3.1
timecop >= 0

所有者:

作者:

  • Eduardo Aceituno

SHA 256 checksum:

ef231a8ff82fffca27a4fb6ce0fc8b518ec0971931786eb6bc45861c4be35bc2

下载总次数 42,481

这个版本 24,007

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: