RubyGems Navigation menu

fluent-plugin-multiline-parser 0.1.1

fluentd plugin to parse single field, or to combine log structure into single field, and support multiline format

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - April 01, 2016 (17.5 KB)
  2. 0.1.0 - March 31, 2016 (17.5 KB)

Runtime 依赖 (1):

fluentd ~> 0.12.0

Development 依赖 (3):

rake >= 0
test-unit >= 0

业主:

作者:

  • Jerry Zhou

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,674,877

这个版本 1,671,811

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: