RubyGems Navigation menu

fluent-plugin-kubernetes_metadata_filter_v0.14 0.24.1

Filter plugin to add Kubernetes metadata

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.24.1 - September 01, 2016 (20.5 KB)

Runtime 依赖 (4):

Development 依赖 (10):

bump >= 0
bundler ~> 1.3
minitest ~> 4.0
rake >= 0
test-unit ~> 3.0.2
test-unit-rr ~> 1.0.3
vcr >= 0
webmock >= 0
yajl-ruby >= 0

业主:

作者:

  • Jimmi Dyson

SHA 256 校验和:

62c2a5e306741a47cf22266f71057975931484b4813c169dbb3dc29c18a9588c

下载总量 4,909

这个版本 4,909

许可:

ASL2

需要的 Ruby 版本: >= 2.0.0

链接: