RubyGems Navigation menu

fluent-plugin-irc 0.0.8

Output plugin for IRC

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.0 - July 04, 2017 (10 KB)
  2. 0.0.8 - July 11, 2015 (10 KB)
  3. 0.0.7 - March 25, 2015 (10 KB)
  4. 0.0.6 - March 18, 2015 (8,5 KB)
  5. 0.0.5 - August 22, 2013 (6,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

fluentd >= 0
irc_parser >= 0

Development Dependencies (2):

rake >= 0
test-unit >= 0

Donos:

Autores:

  • OKUNO Akihiro

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 26.816

Desta versão 2.955

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: