RubyGems Navigation menu

fluent-plugin-ftp 0.0.1

FTP input / output plugin for Fluentd data collector

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.1 - March 12, 2014 (7,5 ko)

Dépendances de Runtime (4):

aws-sdk ~> 1.8.2
fluentd ~> 0.10.0
yajl-ruby ~> 1.0

Dépendances de Development (2):

flexmock >= 1.2.0
rake >= 0.9.2

Propriétaires:

Auteurs:

  • Kazuki Ohta

Total de contrôle SHA 256:

63ad6b90e3440c265d300e32d4157e5625742441ac15d9f64ade9223ddbf213b

Total de téléchargements 4 115

Pour cette version 4 115

License:

aucune

Version de Ruby requise: None

Liens: