RubyGems Navigation menu

fluent-plugin-ftp 0.0.1

FTP input / output plugin for Fluentd data collector

Versions:

  1. 0.0.1 - March 12, 2014 (7.5 KB)

Runtime Dependencies (4):

Development Dependencies (2):

  • flexmock >= 1.2.0
  • rake >= 0.9.2
  • Owners:

    Authors:

    • Kazuki Ohta

    SHA 256 checksum:

    63ad6b90e3440c265d300e32d4157e5625742441ac15d9f64ade9223ddbf213b

    Total downloads 2,899

    For this version 2,899

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: