RubyGems Navigation menu

fluent-plugin-exec_cron 0.0.3

executes external programs with cron syntax.

版本列表:

  1. 0.0.3 - January 18, 2016 (7.5 KB)
  2. 0.0.2 - June 02, 2015 (7.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (8):

  • bundler >= 0
  • fluentd >= 0
  • pry ~> 0.10.1
  • rake ~> 10.3.2
  • rubocop ~> 0.24.1
  • rubygems-tasks ~> 0.2
  • test-unit >= 0
  • yard ~> 0.8
  • 所有者:

    作者:

    • Hiroshi Toyama

    SHA 256 checksum:

    6ee7f81e457c54bc315df75bad0e0f7d461c9b9521a2b453b7b8aa76db93975f

    下载总次数 4,088

    这个版本 2,588

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: