RubyGems Navigation menu

fluent-plugin-exec_cron 0.0.3

executes external programs with cron syntax.

Versiones:

  1. 0.0.3 - January 18, 2016 (8 KB)
  2. 0.0.2 - June 02, 2015 (8 KB)

dependencias de Runtime (1):

dependencias de Development (8):

  • bundler >= 0
  • fluentd >= 0
  • pry ~> 0.10.1
  • rake ~> 10.3.2
  • rubocop ~> 0.24.1
  • rubygems-tasks ~> 0.2
  • test-unit >= 0
  • yard ~> 0.8
  • Propietarios:

    Autores:

    • Hiroshi Toyama

    SHA 256 checksum:

    6ee7f81e457c54bc315df75bad0e0f7d461c9b9521a2b453b7b8aa76db93975f

    Total de descargas 4.088

    Para esta versión 2.588

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: