RubyGems Navigation menu

fluent-plugin-cloudwatch-logs 0.14.3

CloudWatch Logs Plugin for Fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.14.3 - June 01, 2022 (26.0 KB)
  2. 0.14.2 - September 24, 2021 (26.0 KB)
  3. 0.14.1 - September 15, 2021 (26.0 KB)
  4. 0.14.0 - May 10, 2021 (26.0 KB)
  5. 0.13.4 - February 19, 2021 (26.0 KB)
显示所有版本 (共 74 个)

Runtime 依赖 (2):

Development 依赖 (6):

bundler >= 0
mocha >= 0
nokogiri >= 0
rake >= 0
test-unit >= 0

业主:

推送:

作者:

  • Ryota Arai

SHA 256 校验和:

4b5e5915fd549a3db350fd35b3f2a6cdd296b42520802b614501f94a363e2d8d

下载总量 19,321,135

这个版本 9,337,433

许可:

MIT

需要的 Ruby 版本: >= 0

链接: