RubyGems Navigation menu

flowdock 0.7.1

Ruby Gem for using Flowdock's API

Versiones:

  1. 0.7.1 - November 17, 2015 (10 KB)
  2. 0.7.0 - July 21, 2015 (10 KB)
  3. 0.6.0 - May 11, 2015 (10 KB)
  4. 0.5.0 - September 23, 2014 (10 KB)
  5. 0.4.0 - April 10, 2014 (10 KB)
Mostrar todas las versiones (23 total)

dependencias de Runtime (2):

dependencias de Development (6):

  • bundler ~> 1.0
  • jeweler >= 2.0.1
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • Propietarios:

    Autores:

    • Antti Pitkänen

    SHA 256 checksum:

    cfa95b2ac96e5f883f6e419d7a891f76cfcc17a28c416b6b714bbdffc8dbd912

    Total de descargas 11.001.883

    Para esta versión 9.819.782

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: