RubyGems Navigation menu

flowdock 0.7.1

Ruby Gem for using Flowdock's API

Versionen:

  1. 0.7.1 - November 17, 2015 (13 KB)
  2. 0.7.0 - July 21, 2015 (12,5 KB)
  3. 0.6.0 - May 11, 2015 (12 KB)
  4. 0.5.0 - September 23, 2014 (11,5 KB)
  5. 0.4.0 - April 10, 2014 (10 KB)
Zeige alle Versionen (23 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (6):

  • bundler ~> 1.0
  • jeweler >= 2.0.1
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • Besitzer:

    Autoren:

    • Antti Pitkänen

    SHA 256-Prüfsumme:

    cfa95b2ac96e5f883f6e419d7a891f76cfcc17a28c416b6b714bbdffc8dbd912

    Downloads insgesamt 11.077.902

    Für diese Version 9.886.729

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: