RubyGems Navigation menu

flowdock 0.4.0

Ruby Gem for using Flowdock's API

Versions:

  1. 0.7.1 - November 17, 2015 (13 ko)
  2. 0.7.0 - July 21, 2015 (12,5 ko)
  3. 0.6.0 - May 11, 2015 (12 ko)
  4. 0.5.0 - September 23, 2014 (11,5 ko)
  5. 0.4.0 - April 10, 2014 (10 ko)
Voir toutes les versions (23)

Dépendances de Runtime (2):

Dépendances de Development (6):

  • bundler ~> 1.0
  • jeweler >= 2.0.1
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • Propriétaires:

    Auteurs:

    • Antti Pitkänen

    Total de contrôle SHA 256:

    c0dc6baebabd358d5da0c0e366f30d893496d0b5a4d1e1272865626e6c51dfd7

    Total de téléchargements 11 556 577

    Pour cette version 726 351

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: