RubyGems Navigation menu

flowdock 0.3.1

Ruby Gem for using Flowdock's API

Versions:

  1. 0.7.1 - November 17, 2015 (13 KB)
  2. 0.7.0 - July 21, 2015 (12.5 KB)
  3. 0.6.0 - May 11, 2015 (12 KB)
  4. 0.5.0 - September 23, 2014 (11.5 KB)
  5. 0.4.0 - April 10, 2014 (10 KB)
  6. 0.3.1 - April 05, 2013 (10.5 KB)
Show all versions (23 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.0
  • jeweler ~> 1.6.4
  • jruby-openssl >= 0
  • rdoc >= 2.4.2
  • rspec ~> 2.6
  • webmock >= 0
  • Owners:

    Authors:

    • Antti Pitkänen

    SHA 256 checksum:

    653b7e0fb890d5a0e6fda5ca7318a1b6f46ab7d691e0e5406196a10e892de31e

    Total downloads 11,566,395

    For this version 174,335

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: