RubyGems Navigation menu

ffi-sybase 0.0.3

Ruby/FFI bindings for Sybase's Open Client library.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.3 - October 12, 2013 (13,5 KB)
  2. 0.0.2 - April 11, 2011 (12,5 KB)
  3. 0.0.1 - March 19, 2011 (12 KB)

dependencias de Runtime (1):

ffi >= 0.6.3

Propietarios:

Autores:

  • Jari Bakken

SHA 256 checksum:

a8afae28a23d5a8d9cfd39c2c7bc859061be63dda8d1c1a792b017d723e2ecbf

Total de descargas 11.163

Para esta versión 3.961

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: