RubyGems Navigation menu

ffi-sybase 0.0.3

Ruby/FFI bindings for Sybase's Open Client library.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - October 12, 2013 (13.5 KB)
  2. 0.0.2 - April 11, 2011 (12.5 KB)
  3. 0.0.1 - March 19, 2011 (12 KB)

Runtime Dependencies (1):

ffi >= 0.6.3

Owners:

Authors:

  • Jari Bakken

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,287

For this version 4,007

Licenses:

N/A

Required Ruby Version: None

Links: