RubyGems Navigation menu

ffi-mysql 1.1.6

A pure ffi binding for mysql. This gem should be compatible with the MySQL/Ruby gem.

Versões:

  1. 1.1.6 - August 31, 2015 (36 KB)
  2. 1.1.5 - March 15, 2014 (36 KB)
  3. 1.1.4 - May 10, 2012 (23,5 KB)
  4. 1.1.3 - April 05, 2012 (23 KB)
  5. 1.1.2 - February 01, 2012 (23 KB)
Mostrar todas as versões (10)

Runtime Dependencies (1):

  • ffi ~> 1.0
  • Development Dependencies (1):

  • yard ~> 0
  • Donos:

    Autores:

    • Frank Fischer

    SHA 256 checksum:

    8692af787c27d5a543fc0d6bfd6ba1de09ea4a5e901f99d11b5baa25ab25a9bb

    Total de downloads 24.595

    Desta versão 4.086

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    GPL-3.0

    Versão Requerida do Ruby: >= 0

    Links: