RubyGems Navigation menu

ffi-mysql 1.1.6

A pure ffi binding for mysql. This gem should be compatible with the MySQL/Ruby gem.

Versiones:

  1. 1.1.6 - August 31, 2015 (40 KB)
  2. 1.1.5 - March 15, 2014 (40 KB)
  3. 1.1.4 - May 10, 2012 (20 KB)
  4. 1.1.3 - April 05, 2012 (20 KB)
  5. 1.1.2 - February 01, 2012 (20 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

  • ffi ~> 1.0
  • dependencias de Development (1):

  • yard ~> 0
  • Propietarios:

    Autores:

    • Frank Fischer

    SHA 256 checksum:

    8692af787c27d5a543fc0d6bfd6ba1de09ea4a5e901f99d11b5baa25ab25a9bb

    Total de descargas 24.596

    Para esta versión 4.087

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL-3.0

    Versión de Ruby requerida: >= 0

    Enlace: