RubyGems Navigation menu

ffi-libarchive-binary 0.2.6-x86_64-darwin

Contains pre-compiled and install-time-compiled binaries for ffi-libarchive

Versions:

  1. 0.2.6 - June 21, 2022 (33 ko)
  2. 0.2.6 - June 21, 2022 x86_64-linux (496 ko)
  3. 0.2.6 - June 21, 2022 x86_64-darwin (455 ko)
  4. 0.2.6 - June 21, 2022 x86-mingw32 (566 ko)
  5. 0.2.6 - June 21, 2022 x86-linux (496 ko)
Voir toutes les versions (43)

Dépendances de Runtime (1):

Propriétaires:

Pushed by:

Auteurs:

  • Ribose Inc.

Total de contrôle SHA 256:

f597880fb1c0259d2c3bd7057ec1de5e0a59f2b1e7c7138332830af05d8e3dc6

Total de téléchargements 84 455

Pour cette version 1 714

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-3-Clause

Version de Ruby requise: >= 2.4.0

Liens: