RubyGems Navigation menu

Reverse dependencies for ffi-libarchive-binary Latest version of the following gems require ffi-libarchive-binary

Total downloads 73,887

For this version 494

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.4.0

Links: