RubyGems Navigation menu

fatbundle 0.1.0

Create a single, fat bundle of your Ruby script using Bundler

版本列表:

  1. 0.1.0 - November 17, 2015 (7.5 KB)

Development 依赖关系 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • 所有者:

    作者:

    • Tatsuhiko Miyagawa

    SHA 256 checksum:

    c8c4cd5533413ae48fb401e3d26da7ff790ad803752cba48f0c15547db62aa4f

    下载总次数 1,921

    这个版本 1,921

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: