RubyGems Navigation menu

fatbundle 0.1.0

Create a single, fat bundle of your Ruby script using Bundler

Versionen:

  1. 0.1.0 - November 17, 2015 (7,5 KB)

Development Abhängigkeiten (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Tatsuhiko Miyagawa

    SHA 256-Prüfsumme:

    c8c4cd5533413ae48fb401e3d26da7ff790ad803752cba48f0c15547db62aa4f

    Downloads insgesamt 1.924

    Für diese Version 1.924

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: