RubyGems Navigation menu

fast_require 0.4.0

A tool designed to speedup library loading in Ruby by caching library locations

Versions:

  1. 0.4.0 - January 28, 2010 (9 ko)
  2. 0.3.3 - January 28, 2010 (8,5 ko)
  3. 0.0.0 - January 19, 2010 (6 ko)

Dépendances de Development (3):

Propriétaires:

Auteurs:

  • Roger Pack

Total de contrôle SHA 256:

3a6370d0014d36b7fbe79f632cb9f3cd59e3b2e03fe88fbdf697e17372885d1f

Total de téléchargements 12 170

Pour cette version 4 792

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: